El nombre del conductor no aparece

Problema

El nombre del conductor no aparece en la lista de Activos.

Causa

Puede haber múltiples causas posibles para que ocurra este problema:

Caso 1: La regla de evento del conductor no está configurada correctamente.

Caso 2: Falta el usuario del conductor.

Caso 3: El ID del conductor utilizado en el usuario del conductor no coincide con la información de Ibutton/RFID que envía el rastreador.

Caso 4: El rastreador GPS está enviando la información de Ibutton/RFID, no en orden (envía en modo de prioridad).

Solución

Caso 1: configure la regla de evento del conductor como se describe en esta guía.

Caso 2: cree el usuario del conductor como se describe en esta guía.

Caso 3: Asegúrese de usar el mismo ID que el usuario del conductor para que coincida con el ID que envía el rastreador.

Caso 4: Configure su rastreador para reportar en orden. Más información aquí.